Unverified Commit b5bb146a authored by Rufus's avatar Rufus Committed by GitHub

Update build.gradle

app/src/main/res/drawable/avd_bookmark_add_24dp.xml Lint: Error: <animated-vector> requires API level 21 (current min is 16)
parent 80538871
......@@ -10,7 +10,7 @@ android {
buildToolsVersion "28.0.3"
defaultConfig {
applicationId "at.linuxtage.companion"
minSdkVersion 16
minSdkVersion 21
targetSdkVersion 28
versionCode 1600162
versionName "1.6.2"
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment